<!DOCTYPE html><!-- HTML 5 -->
<html lang="it-IT">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.civicolab.it/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>- Inps: smart working o sportelli aperti?</title>
	<meta name="description" content="Smart working o sportelli aperti? Per l&#039;Inps è giunta l&#039;ora di decidere" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="- Inps: smart working o sportelli aperti?" />
	<meta property="og:description" content="Smart working o sportelli aperti? Per l&#039;Inps è giunta l&#039;ora di decidere" />
	<meta property="og:url" content="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" />
	<meta property="article:publisher" content="https://www.facebook.com/Civicolab.it/?ref=bookmarks" />
	<meta property="article:published_time" content="2020-06-28T16:41:07+00:00" />
	<meta property="article:modified_time" content="2020-06-28T16:41:10+00:00" />
	<meta property="og:image" content="http://www.civicolab.it/wp-content/uploads/2020/06/Inps-chiusa.jpg" />
	<meta property="og:image:width" content="615" />
	<meta property="og:image:height" content="446" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.civicolab.it/#organization","name":"civicolab","url":"http://www.civicolab.it/","sameAs":["https://www.facebook.com/Civicolab.it/?ref=bookmarks"],"logo":{"@type":"ImageObject","@id":"http://www.civicolab.it/#logo","inLanguage":"it-IT","url":"http://www.civicolab.it/wp-content/uploads/2020/04/partecipazione-civicolab.jpg","width":512,"height":512,"caption":"civicolab"},"image":{"@id":"http://www.civicolab.it/#logo"}},{"@type":"WebSite","@id":"http://www.civicolab.it/#website","url":"http://www.civicolab.it/","name":"civicolab","description":"la politica si occupa di noi - noi occupiamoci della politica","publisher":{"@id":"http://www.civicolab.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.civicolab.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#primaryimage","inLanguage":"it-IT","url":"http://www.civicolab.it/wp-content/uploads/2020/06/Inps-chiusa.jpg","width":615,"height":446},{"@type":"WebPage","@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#webpage","url":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/","name":"- Inps: smart working o sportelli aperti?","isPartOf":{"@id":"http://www.civicolab.it/#website"},"primaryImageOfPage":{"@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#primaryimage"},"datePublished":"2020-06-28T16:41:07+00:00","dateModified":"2020-06-28T16:41:10+00:00","description":"Smart working o sportelli aperti? Per l'Inps \u00e8 giunta l'ora di decidere","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/"]}]},{"@type":"Article","@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#article","isPartOf":{"@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#webpage"},"author":{"@id":"http://www.civicolab.it/#/schema/person/72f20f964f7c46806c798a843bd99391"},"headline":"Inps: smart working o sportelli aperti?","datePublished":"2020-06-28T16:41:07+00:00","dateModified":"2020-06-28T16:41:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#webpage"},"publisher":{"@id":"http://www.civicolab.it/#organization"},"image":{"@id":"http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#primaryimage"},"keywords":"Alessandro Latini,dipendenti pubblici,smart working,sportelli Inps","articleSection":"Il Punto,In Evidenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#respond"]}]},{"@type":["Person"],"@id":"http://www.civicolab.it/#/schema/person/72f20f964f7c46806c798a843bd99391","name":"Admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.civicolab.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.civicolab.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Inps: smart working o sportelli aperti? Feed dei commenti" href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-33387901-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-33387901-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.civicolab.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.civicolab.it/wp-content/plugins/tubepress/web/themes/default/css/tubepress.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.civicolab.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.civicolab.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.civicolab.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedreading_style-css'  href='http://www.civicolab.it/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.civicolab.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='responsive-posts-widget-css'  href='http://www.civicolab.it/wp-content/plugins/responsive-posts-widget/responsive-posts-widget.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/tubepress/web/js/tubepress.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/tubepress/web/js/wordpress-ajax.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.civicolab.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"true","item_width":"270","time_out":"5000","duration":"500","css_transition":"true","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/feedreading_blogroll.js?ver=1.5.9.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/slider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee7a23b8fdd21001242e099'></script>
<link rel='https://api.w.org/' href='http://www.civicolab.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.civicolab.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.civicolab.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.civicolab.it/?p=12860' />
<link rel="alternate" type="application/json+oembed" href="http://www.civicolab.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civicolab.it%2Finps-smart-working-o-sportelli-aperti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.civicolab.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civicolab.it%2Finps-smart-working-o-sportelli-aperti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"\/wp-content\/plugins\/tubepress","usr":"\/wp-content\/tubepress-content","ajax":"\/wp-admin\/admin-ajax.php"}};</script>
	<!--[if lt IE 9]>
	<script src="http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					margin: 0;
					width: 100%;
					max-width: 100%;
					background: none;
				}
				#header {
					padding: 3em 0.5em;
				}
				.container {
					max-width: 1340px;
					width: 92%;
					margin: 0 auto;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 0;
				}
			}
			@media only screen and (max-width: 70em) {
				.container {
					width: 94%;
				}
			}
			@media only screen and (max-width: 65em) {
				.container {
					width: 96%;
				}
				#wrapper {
					background: #fff;
				}
			}
			@media only screen and (max-width: 60em) {
				.container {
					width: 100%;
					margin: 0;
					-webkit-box-sizing: border-box;
					-moz-box-sizing: border-box;
					box-sizing: border-box;
				}
				#wrap {
					padding: 1.5em 1.5em 0;
				}
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b7f2f4; }
</style>
	<link rel="icon" href="http://www.civicolab.it/wp-content/uploads/2020/04/cropped-partecipazione-civicolab-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.civicolab.it/wp-content/uploads/2020/04/cropped-partecipazione-civicolab-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.civicolab.it/wp-content/uploads/2020/04/cropped-partecipazione-civicolab-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.civicolab.it/wp-content/uploads/2020/04/cropped-partecipazione-civicolab-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-12860 single-format-standard custom-background cookies-not-set">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				
	<a href="http://www.civicolab.it/" title="" rel="home">
		<h1 class="site-title"></h1>
	</a>


							<div id="custom-header">
				<img src="http://www.civicolab.it/wp-content/uploads/2015/06/logo-cl.jpg" />
			</div>

									<h2 class="site-description">la politica si occupa di noi &#8211; noi occupiamoci della politica</h2>
				
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-7952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7952"><a href="https://it-it.facebook.com/CivicolabLaboratoriPerLaCittadinanzattiva"><span class="screen-reader-text">Facebook</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.civicolab.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li id="menu-item-7964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7964"><a href="http://www.civicolab.it/">Home</a></li>
<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7295"><a href="http://www.civicolab.it/info/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.civicolab.it/storia/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.civicolab.it/category/il-punto/">Il Punto</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.civicolab.it/category/stato-cittadini/">Stato e cittadini</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.civicolab.it/category/le-scelte/">Le scelte</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.civicolab.it/category/le-scelte/politica-politiche/">Politica &#038; Politiche</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.civicolab.it/category/riflessioni/">Riflessioni</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.civicolab.it/category/europa-mondo/">Europa-Mondo</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7297"><a href="http://www.civicolab.it/documenti/">Documenti</a></li>
</ul>		</nav>
	</div>


	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-12860" class="post-12860 post type-post status-publish format-standard has-post-thumbnail hentry category-il-punto category-in-evidenza tag-alessandro-latini tag-dipendenti-pubblici tag-smart-working tag-sportelli-inps">
	
		<h2 class="post-title entry-title">Inps: smart working o sportelli aperti?</h2>
		
		<div class="postmeta clearfix">		
			<span class="meta-date sep">
			<a href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" title="18:41" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-28T18:41:07+02:00">28 Giugno 2020</time></a>			</span>
			
				
		
			<span class="meta-author sep">
			<span class="author vcard"><a class="fn" href="http://www.civicolab.it/author/admin/" title="Visualizza tutti gli articoli di Admin" rel="author">Admin</a></span>			</span>
		
				
			<span class="meta-comments">
				<a href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/#respond">Lascia un commento</a>			</span>
		
			
		</div>
		
		<img width="615" height="280" src="http://www.civicolab.it/wp-content/uploads/2020/06/Inps-chiusa-615x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" />		
		<div class="entry clearfix">
			
<p><em>Tre domande ad Alessandro Latini esperto di questioni previdenziali, assistenziali e del lavoro</em></p>



<p>1 <em>Gli uffici dell’Inps sono aperti oppure no? Come si può comunicare, chiedere spiegazioni, presentare domande e verificarne il percorso?</em></p>



<p><strong>Gli uffici INPS sono chiusi</strong> in base al DPCM del 9/3 e fino a nuove disposizioni, quindi l’utenza non può che&nbsp; rivolgersi al call center o effettuare comunicazioni via email-pec o per gli intermediari abilitati utilizzare &nbsp;il “cassetto previdenziale”. Insomma <strong>l’INPS non è accessibile</strong> (o lo è con difficoltà) in un momento decisivo per la vita di milioni di persone. Ovviamente la scelta della chiusura risponde anche all’esigenza di <strong>evitare l’assalto agli sportelli</strong> e, considerati i mancati pagamenti delle casse integrazioni e della Naspi, anche le inevitabili tensioni che potrebbero manifestarsi. Sia chiaro, l’INPS &nbsp;è da tempo che ha deciso di chiudersi a riccio, non vuole nessuna richiesta in presenza, ma solo email, <strong>non vuole gente tra i piedi</strong>. Solo chi ha frequentato in questi anni le sue sedi può comprendere cosa significhi non essere ascoltati anche se, spesso, è questa la via più diretta per la risoluzione di un problema. Da quando poi, con le disposizioni del Governo Monti, ha inglobato anche l’INPDAP e l’ENPALS praticamente gestisce l’intero mondo delle pensioni e dell’assistenza di tutti i lavoratori tolti i professionisti che hanno le loro casse.</p>



<p>Comunicare con l’INPS è, quindi, ormai così difficile che la sensazione di essere lasciati soli si è fatta più forte. La scelta del management dell’INPS si spiega facilmente: utilizzare gli intermediari (caf-patronati e consulenti) e girare a loro oltre alle rogne anche la responsabilità delle pratiche.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.civicolab.it/wp-content/uploads/2020/06/dialogo.jpg" alt="" class="wp-image-12862" srcset="http://www.civicolab.it/wp-content/uploads/2020/06/dialogo.jpg 640w, http://www.civicolab.it/wp-content/uploads/2020/06/dialogo-300x182.jpg 300w, http://www.civicolab.it/wp-content/uploads/2020/06/dialogo-150x91.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></figure></div>



<p><em>2 L’Inps ha dovuto farsi carico oltre al solito lavoro anche di milioni di pratiche di integrazione salariale, di sussidi per gli autonomi e del reddito di emergenza. A che punto siamo? I soldi sono arrivati a chi ne ha diritto? L’Inps era in grado di farsi carico di tutto quel lavoro aggiuntivo?</em></p>



<p>All’INPS c’è tantissima gente che si danna l’anima nel lavoro, ma non ci sono dubbi che ci voglia più personale e che sia formato e competente. I Governi negli ultimi decenni &nbsp;hanno deciso che sia l’INPS a gestire qualsiasi cosa: dal reddito di cittadinanza, al reddito di emergenza, agli sgravi, alla Naspi, alla cassa integrazione, ai 600 euro, oltre alle pensioni. È davvero troppo!</p>



<p><em>3 Ora che persino palestre cinema e teatri sono aperti che senso ha continuare con il lavoro a distanza negli uffici pubblici? Non c’è il rischio di una paurosa caduta di efficienza che si aggiunge a quella tipica delle amministrazioni pubbliche italiane?</em></p>



<p><strong>Lavorare da casa è giusto</strong>, è utile e in questo periodo drammatico del virus è &nbsp;servito. Molti però (oltre al Prof. Ichino) hanno pensato che per tantissimi &nbsp;lavoratori pubblici <strong>sia stata una lunga vacanza</strong>. Nemmeno più la scocciatura di timbrare il cartellino, i soldi gli arrivano dritti a casa senza muoversi dal divano. Inoltre, nessun pericolo di licenziamento e niente cassa integrazione. Per l’opinione pubblica è, quindi, difficile immaginare che siano pure in “vacanza”. Nel caso dell’Inps a questo si aggiunge la difficoltà per gli utenti di comunicare e di ricevere risposte e spiegazioni.</p>



<p><strong>E’ ora che tornino in ufficio</strong>, la produttività non può che averne risentito, e soprattutto qualcuno dovrebbe anche spiegarci come siano stato impiegati i lavoratori: in un periodo di task force possibile che all’INPS non si sia pensato di destinare più risorse interne nei settori più importanti? Dovremmo conoscere chi e quanti impiegati sono stati messi a lavorare alle casse integrazioni e capire la produttiva degli stessi e, invece, nemmeno si riesce a sapere chi debba ancora ricevere i soldi dell’integrazione salariale.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.civicolab.it/wp-content/uploads/2020/06/smart-working.jpg" alt="" class="wp-image-12863" srcset="http://www.civicolab.it/wp-content/uploads/2020/06/smart-working.jpg 704w, http://www.civicolab.it/wp-content/uploads/2020/06/smart-working-300x169.jpg 300w, http://www.civicolab.it/wp-content/uploads/2020/06/smart-working-150x84.jpg 150w" sizes="(max-width: 704px) 100vw, 704px" /></figure></div>



<p>E vogliamo parlare dei DURC (documento di regolarità contributiva)? Documento essenziale per le aziende per potersi far pagare dai committenti validi 4 mesi ed ogni volta che dev’essere richiesto partono una serie di preghiere; spesso restano inevasi per giorni, bloccati per un nonnulla, e spesso le risposte dell’INPS non solo sono inesatte, ma a volte sono assolutamente fuori contesto se non del tutto pretestuose.. L’inps sembra ostacolare e non agevolare le aziende e i cittadini, sembra far di tutto per creare problemi e non risolverli.</p>



<p>È chiaro che, se ad una situazione pregressa non ottimale, aggiungiamo gli sportelli chiusi e il lavoro da casa dei dipendenti allora è inevitabile che ci sia diffidenza per quella che sarebbe anche un’evoluzione, forse inevitabile, del lavoro se fosse fatta seriamente e senza caduta della qualità del servizio.</p>



<p>È dunque giusto riaprire e rimandare ad un prossimo futuro la riorganizzazione del lavoro</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="http://www.civicolab.it/il-pasticcio-delle-integrazioni-salariali/"     class="post-12814"><span class="crp_title">Il pasticcio delle integrazioni salariali</span></a></li><li><a href="http://www.civicolab.it/linps-e-il-reddito-di-cittadinanza-un-matrimonio-pericoloso/"     class="post-11352"><span class="crp_title">L’Inps e il Reddito di cittadinanza: un matrimonio&hellip;</span></a></li><li><a href="http://www.civicolab.it/i-lavoratori-e-il-coronavirus-le-differenze-aumentano/"     class="post-12514"><span class="crp_title">I lavoratori e il coronavirus: le differenze aumentano</span></a></li><li><a href="http://www.civicolab.it/il-lavoro-che-si-spegne-tra-casse-integrazioni-e-blocco-dei-licenziamenti/"     class="post-12809"><span class="crp_title">Il lavoro che si spegne tra casse integrazioni e&hellip;</span></a></li><li><a href="http://www.civicolab.it/ma-davvero-sono-basse-i-veri-importi-delle-pensioni-italiane/"     class="post-12243"><span class="crp_title">Ma davvero sono basse? I veri importi delle pensioni&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" data-a2a-title="Inps: smart working o sportelli aperti?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.civicolab.it%2Finps-smart-working-o-sportelli-aperti%2F&amp;linkname=Inps%3A%20smart%20working%20o%20sportelli%20aperti%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/"
    dc:identifier="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/"
    dc:title="Inps: smart working o sportelli aperti?"
    trackback:ping="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					taggato con <a href="http://www.civicolab.it/tag/alessandro-latini/" rel="tag">Alessandro Latini</a>, <a href="http://www.civicolab.it/tag/dipendenti-pubblici/" rel="tag">dipendenti pubblici</a>, <a href="http://www.civicolab.it/tag/smart-working/" rel="tag">smart working</a>, <a href="http://www.civicolab.it/tag/sportelli-inps/" rel="tag">sportelli Inps</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://www.civicolab.it/category/il-punto/" rel="category tag">Il Punto</a></li>
	<li><a href="http://www.civicolab.it/category/in-evidenza/" rel="category tag">In Evidenza</a></li></ul>			</span>
			
		</div>

	</article>			
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inps-smart-working-o-sportelli-aperti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.civicolab.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46a55d2d67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="responsive-posts-2" class="widget responsive-posts clearfix">
<h3 class="widgettitle"><span><a class="post-read-more" href="">Recenti</a></span></h3><div class="more_posts"><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/Inps-chiusa-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/inps-smart-working-o-sportelli-aperti/" rel="bookmark" title="Inps: smart working o sportelli&hellip;">Inps: smart working o sportelli&hellip;</a></h3><div class="entry-meta"><span>28 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/dalla-crisi-alla-crescita-una-strategia-per-litalia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/Italia-crescita-o-crisi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/dalla-crisi-alla-crescita-una-strategia-per-litalia/" rel="bookmark" title="Dalla crisi alla crescita: una&hellip;">Dalla crisi alla crescita: una&hellip;</a></h3><div class="entry-meta"><span>25 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/che-fare-tra-comitati-piani-e-programmi/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/piani-e-programmi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/che-fare-tra-comitati-piani-e-programmi/" rel="bookmark" title="Che fare tra comitati piani&hellip;">Che fare tra comitati piani&hellip;</a></h3><div class="entry-meta"><span>23 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/i-btp-patriottici-nel-paese-degli-irredimibili/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/btp-patriottici-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/i-btp-patriottici-nel-paese-degli-irredimibili/" rel="bookmark" title="I Btp patriottici nel Paese&hellip;">I Btp patriottici nel Paese&hellip;</a></h3><div class="entry-meta"><span>18 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/pubblica-amministrazione-la-semplicita-va-unita-alla-capacita/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/PA-capacità-amministrativa-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/pubblica-amministrazione-la-semplicita-va-unita-alla-capacita/" rel="bookmark" title="Pubblica amministrazione: la semplicità va&hellip;">Pubblica amministrazione: la semplicità va&hellip;</a></h3><div class="entry-meta"><span>16 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/irrequietezza-democratica-in-germania-dopo-il-covid/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/Germania-Covid-19-proteste-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/irrequietezza-democratica-in-germania-dopo-il-covid/" rel="bookmark" title="Irrequietezza democratica in Germania dopo&hellip;">Irrequietezza democratica in Germania dopo&hellip;</a></h3><div class="entry-meta"><span>14 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/che-fine-far-fare-alle-mascherine/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/mascherine-guanti-tute-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/che-fine-far-fare-alle-mascherine/" rel="bookmark" title="Che fine far fare alle&hellip;">Che fine far fare alle&hellip;</a></h3><div class="entry-meta"><span>10 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-pasticcio-delle-integrazioni-salariali/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/casse-integrazioni-guadagni-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-pasticcio-delle-integrazioni-salariali/" rel="bookmark" title="Il pasticcio delle integrazioni salariali">Il pasticcio delle integrazioni salariali</a></h3><div class="entry-meta"><span>10 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-lavoro-che-si-spegne-tra-casse-integrazioni-e-blocco-dei-licenziamenti/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/lavoro-e-lavori-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-lavoro-che-si-spegne-tra-casse-integrazioni-e-blocco-dei-licenziamenti/" rel="bookmark" title="Il lavoro che si spegne&hellip;">Il lavoro che si spegne&hellip;</a></h3><div class="entry-meta"><span>9 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/app-immuni-i-pro-e-i-contro/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/app-Immuni-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/app-immuni-i-pro-e-i-contro/" rel="bookmark" title="App Immuni: i pro e&hellip;">App Immuni: i pro e&hellip;</a></h3><div class="entry-meta"><span>7 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/capire-lamerica-della-divisione-razziale-con-philip-roth/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/divisione-razziale-Usa-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/capire-lamerica-della-divisione-razziale-con-philip-roth/" rel="bookmark" title="Capire l’America della divisione razziale&hellip;">Capire l’America della divisione razziale&hellip;</a></h3><div class="entry-meta"><span>5 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-piano-di-rinascita-e-i-troppi-annunci/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/piano-di-rinascita-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-piano-di-rinascita-e-i-troppi-annunci/" rel="bookmark" title="Il piano di rinascita e&hellip;">Il piano di rinascita e&hellip;</a></h3><div class="entry-meta"><span>5 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-festa-della-repubblica-e-la-prova-del-covid/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/06/festa-della-repubblica-3-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-festa-della-repubblica-e-la-prova-del-covid/" rel="bookmark" title="La festa della Repubblica e&hellip;">La festa della Repubblica e&hellip;</a></h3><div class="entry-meta"><span>1 Giugno 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/attacco-alla-lombardia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/attacco-alla-Lombardia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/attacco-alla-lombardia/" rel="bookmark" title="Attacco alla Lombardia">Attacco alla Lombardia</a></h3><div class="entry-meta"><span>29 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/magistratura-modeste-proposte-di-riforma/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/giustizia-lenta-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/magistratura-modeste-proposte-di-riforma/" rel="bookmark" title="Magistratura: modeste proposte di riforma">Magistratura: modeste proposte di riforma</a></h3><div class="entry-meta"><span>26 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/meglio-parlare-di-movida-che-il-resto-e-peggio/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/movida-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/meglio-parlare-di-movida-che-il-resto-e-peggio/" rel="bookmark" title="Meglio parlare di movida che&hellip;">Meglio parlare di movida che&hellip;</a></h3><div class="entry-meta"><span>25 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/italia-come-ci-vedono-gli-altri/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/mascherina-Italia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/italia-come-ci-vedono-gli-altri/" rel="bookmark" title="Italia: come ci vedono gli&hellip;">Italia: come ci vedono gli&hellip;</a></h3><div class="entry-meta"><span>22 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/covid-19-ritorno-alla-normalita/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/covid-19-cure-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/covid-19-ritorno-alla-normalita/" rel="bookmark" title="Parla il prof. Silvestri: Covid&hellip;">Parla il prof. Silvestri: Covid&hellip;</a></h3><div class="entry-meta"><span>20 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/diario-lombardo-della-pandemia-per-fontana-e-andata-bene/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/coronavirus-Lombardia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/diario-lombardo-della-pandemia-per-fontana-e-andata-bene/" rel="bookmark" title="Diario Lombardo della Pandemia. Per&hellip;">Diario Lombardo della Pandemia. Per&hellip;</a></h3><div class="entry-meta"><span>18 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/le-dieci-lezioni-del-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/coronavirus-prevenzione-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/le-dieci-lezioni-del-coronavirus/" rel="bookmark" title="Le dieci lezioni del coronavirus">Le dieci lezioni del coronavirus</a></h3><div class="entry-meta"><span>18 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/una-lettera-di-ezio-bosso-ai-cittadini-europei/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/ezio-bosso-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/una-lettera-di-ezio-bosso-ai-cittadini-europei/" rel="bookmark" title="Una lettera di Ezio Bosso&hellip;">Una lettera di Ezio Bosso&hellip;</a></h3><div class="entry-meta"><span>16 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-verita-sul-mes/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/prestiti-mes-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-verita-sul-mes/" rel="bookmark" title="La verità sul Mes">La verità sul Mes</a></h3><div class="entry-meta"><span>15 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/regolarizzare-gli-immigrati-no-ma-domani-saremo-piu-buoni/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/immigrati-agricoltura-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/regolarizzare-gli-immigrati-no-ma-domani-saremo-piu-buoni/" rel="bookmark" title="Regolarizzare gli immigrati? No, ma&hellip;">Regolarizzare gli immigrati? No, ma&hellip;</a></h3><div class="entry-meta"><span>13 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/canzone-al-tempo-del-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/canzone-del-coronavirus-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/canzone-al-tempo-del-coronavirus/" rel="bookmark" title="Canzone al tempo del coronavirus">Canzone al tempo del coronavirus</a></h3><div class="entry-meta"><span>13 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/diario-lombardo-della-pandemia-il-caso-dei-navigli/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/navigli-folla-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/diario-lombardo-della-pandemia-il-caso-dei-navigli/" rel="bookmark" title="Diario lombardo della pandemia: il&hellip;">Diario lombardo della pandemia: il&hellip;</a></h3><div class="entry-meta"><span>12 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/lettera-aperta-a-silvia-romano/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/silvia-romano-ciampino-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/lettera-aperta-a-silvia-romano/" rel="bookmark" title="Lettera aperta a Silvia Romano">Lettera aperta a Silvia Romano</a></h3><div class="entry-meta"><span>12 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/1945-fake-news-atomiche/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/fake-news-atomiche-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/1945-fake-news-atomiche/" rel="bookmark" title="1945: fake news atomiche">1945: fake news atomiche</a></h3><div class="entry-meta"><span>11 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/noi-e-loro-il-senso-di-appartenenza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/noi-e-loro-2-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/noi-e-loro-il-senso-di-appartenenza/" rel="bookmark" title="Noi e loro: il senso&hellip;">Noi e loro: il senso&hellip;</a></h3><div class="entry-meta"><span>8 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/catastrofe-covid-in-brasile-sudafrica-e-new-york/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/fossa-comune-Amazzonia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/catastrofe-covid-in-brasile-sudafrica-e-new-york/" rel="bookmark" title="Catastrofe Covid in Brasile, Sudafrica&hellip;">Catastrofe Covid in Brasile, Sudafrica&hellip;</a></h3><div class="entry-meta"><span>7 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/diario-lombardo-della-pandemia-la-parola-ai-numeri/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/pandemia-Lombardia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/diario-lombardo-della-pandemia-la-parola-ai-numeri/" rel="bookmark" title="Diario Lombardo della pandemia: la&hellip;">Diario Lombardo della pandemia: la&hellip;</a></h3><div class="entry-meta"><span>5 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/a-ciascuno-la-sua-fase-2/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/coronavirus-Italia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/a-ciascuno-la-sua-fase-2/" rel="bookmark" title="A ciascuno la sua fase&hellip;">A ciascuno la sua fase&hellip;</a></h3><div class="entry-meta"><span>4 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-lavoro-strumento-di-oppressione-e-di-liberazione/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/05/lavoro-sfruttamento-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-lavoro-strumento-di-oppressione-e-di-liberazione/" rel="bookmark" title="Il lavoro: strumento di oppressione&hellip;">Il lavoro: strumento di oppressione&hellip;</a></h3><div class="entry-meta"><span>2 Maggio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/milano-diario-lombardo-della-pandemia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/Milano-coronavirus-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/milano-diario-lombardo-della-pandemia/" rel="bookmark" title="Milano: diario lombardo della pandemia">Milano: diario lombardo della pandemia</a></h3><div class="entry-meta"><span>30 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/non-solo-sussidi-idee-per-il-lavoro/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/lavoro-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/non-solo-sussidi-idee-per-il-lavoro/" rel="bookmark" title="Non solo sussidi. Idee per&hellip;">Non solo sussidi. Idee per&hellip;</a></h3><div class="entry-meta"><span>29 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-brasile-e-i-suoi-virus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/Brasile-virus-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-brasile-e-i-suoi-virus/" rel="bookmark" title="Il Brasile e i suoi&hellip;">Il Brasile e i suoi&hellip;</a></h3><div class="entry-meta"><span>28 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/perche-la-germania-non-e-stata-travolta-dal-covid-19/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/covid-germania-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/perche-la-germania-non-e-stata-travolta-dal-covid-19/" rel="bookmark" title="Perché la Germania non è&hellip;">Perché la Germania non è&hellip;</a></h3><div class="entry-meta"><span>26 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/un-25-aprile-di-resistenza-e-di-riscoperta/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/25-aprile-sui-balconi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/un-25-aprile-di-resistenza-e-di-riscoperta/" rel="bookmark" title="Un 25 aprile di resistenza&hellip;">Un 25 aprile di resistenza&hellip;</a></h3><div class="entry-meta"><span>25 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-come-ripartire-con-la-fase-2/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/fase-2-ripartenza-Italia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-come-ripartire-con-la-fase-2/" rel="bookmark" title="Coronavirus: come ripartire con la&hellip;">Coronavirus: come ripartire con la&hellip;</a></h3><div class="entry-meta"><span>22 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-una-testimonianza-da-brescia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/coronavirus-Brescia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-una-testimonianza-da-brescia/" rel="bookmark" title="Coronavirus: una testimonianza da Brescia">Coronavirus: una testimonianza da Brescia</a></h3><div class="entry-meta"><span>21 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-vergogna-del-pio-albergo-trivulzio/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/pio-albergo-trivulzio-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-vergogna-del-pio-albergo-trivulzio/" rel="bookmark" title="La vergogna del Pio Albergo&hellip;">La vergogna del Pio Albergo&hellip;</a></h3><div class="entry-meta"><span>20 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/dati-e-digitale-ai-tempi-del-covid-19/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/digitale-covid-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/dati-e-digitale-ai-tempi-del-covid-19/" rel="bookmark" title="Dati e digitale ai tempi&hellip;">Dati e digitale ai tempi&hellip;</a></h3><div class="entry-meta"><span>19 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/mes-o-coronabond-sempre-debito-e/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/mes-coronabond-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/mes-o-coronabond-sempre-debito-e/" rel="bookmark" title="Mes o coronabond sempre debito&hellip;">Mes o coronabond sempre debito&hellip;</a></h3><div class="entry-meta"><span>18 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/leuropa-ce-i-fondi-per-lemergenza-e-la-ricostruzione/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/fondi-europei-2-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/leuropa-ce-i-fondi-per-lemergenza-e-la-ricostruzione/" rel="bookmark" title="L’Europa c’è: i fondi per&hellip;">L’Europa c’è: i fondi per&hellip;</a></h3><div class="entry-meta"><span>15 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/sognando-la-fine-della-quarantena/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/Mosca-con-neve-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/sognando-la-fine-della-quarantena/" rel="bookmark" title="Sognando la fine della quarantena">Sognando la fine della quarantena</a></h3><div class="entry-meta"><span>14 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/covid-19-non-sta-andando-tutto-bene/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/covid-19-isolamento-sociale-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/covid-19-non-sta-andando-tutto-bene/" rel="bookmark" title="Covid 19: non sta andando&hellip;">Covid 19: non sta andando&hellip;</a></h3><div class="entry-meta"><span>12 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/eliminare-la-burocrazia-cosa-ne-pensa-il-prof-cassese/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/burocrazia-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/eliminare-la-burocrazia-cosa-ne-pensa-il-prof-cassese/" rel="bookmark" title="Eliminare la burocrazia? Cosa ne&hellip;">Eliminare la burocrazia? Cosa ne&hellip;</a></h3><div class="entry-meta"><span>11 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/i-lavoratori-e-il-coronavirus-le-differenze-aumentano/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/disuguaglianza-sociale-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/i-lavoratori-e-il-coronavirus-le-differenze-aumentano/" rel="bookmark" title="I lavoratori e il coronavirus:&hellip;">I lavoratori e il coronavirus:&hellip;</a></h3><div class="entry-meta"><span>10 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/dallepidemia-al-futuro-riflessioni-di-un-cittadino/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/futuro-e-noi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/dallepidemia-al-futuro-riflessioni-di-un-cittadino/" rel="bookmark" title="Dall’epidemia al futuro: riflessioni di&hellip;">Dall’epidemia al futuro: riflessioni di&hellip;</a></h3><div class="entry-meta"><span>8 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/i-medici-della-lombardia-imparare-dagli-errori/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/medici-famiglia-Lombardia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/i-medici-della-lombardia-imparare-dagli-errori/" rel="bookmark" title="I medici della Lombardia: imparare&hellip;">I medici della Lombardia: imparare&hellip;</a></h3><div class="entry-meta"><span>6 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/covid-19-non-torneremo-alla-normalita/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/covid-19-e-vita-futura-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/covid-19-non-torneremo-alla-normalita/" rel="bookmark" title="Covid 19: non torneremo alla&hellip;">Covid 19: non torneremo alla&hellip;</a></h3><div class="entry-meta"><span>5 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-la-proposta-di-nove-governi-europei/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/europa-unita-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-la-proposta-di-nove-governi-europei/" rel="bookmark" title="Coronavirus: la proposta di nove&hellip;">Coronavirus: la proposta di nove&hellip;</a></h3><div class="entry-meta"><span>3 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/cosa-stiamo-imparando-sul-servizio-sanitario-nazionale/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/04/regionalismo-sanità-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/cosa-stiamo-imparando-sul-servizio-sanitario-nazionale/" rel="bookmark" title="Cosa stiamo imparando sul Servizio&hellip;">Cosa stiamo imparando sul Servizio&hellip;</a></h3><div class="entry-meta"><span>2 Aprile 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" rel="bookmark" title="Chi paga la crisi in&hellip;">Chi paga la crisi in&hellip;</a></h3><div class="entry-meta"><span>31 Marzo 2020</span></div></div></div></div></aside>

	</section>
	</div>
	

		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
								<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> e <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.civicolab.it%2Finps-smart-working-o-sportelli-aperti%2F&amp;linkname=-%20Inps%3A%20smart%20working%20o%20sportelli%20aperti%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.civicolab.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.civicolab.it\/wp-admin\/admin-ajax.php","nonce":"7790298de0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito web utilizza i cookies. Continuando la navigazione si accettano gli stessi.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.civicolab.it/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Ulteriori informazioni">Ulteriori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>	