<!DOCTYPE html><!-- HTML 5 -->
<html lang="it-IT">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.civicolab.it/xmlrpc.php" />

<title>- Chi paga la crisi in Europa? Eurobond, Mes o Bei?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Non solo eurobond. Un articolo de lavoce.info esamina diverse opzioni"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="- Chi paga la crisi in Europa? Eurobond, Mes o Bei?" />
<meta property="og:description" content="Non solo eurobond. Un articolo de lavoce.info esamina diverse opzioni" />
<meta property="og:url" content="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" />
<meta property="article:tag" content="banca europea investimenti" />
<meta property="article:tag" content="crisi coronavirus" />
<meta property="article:tag" content="eurobond" />
<meta property="article:tag" content="MES" />
<meta property="article:section" content="Le scelte" />
<meta property="article:published_time" content="2020-03-31T15:10:12+00:00" />
<meta property="article:modified_time" content="2020-03-31T15:10:46+00:00" />
<meta property="og:updated_time" content="2020-03-31T15:10:46+00:00" />
<meta property="og:image" content="http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-1.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="320" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.civicolab.it/#website","url":"http://www.civicolab.it/","name":"","potentialAction":{"@type":"SearchAction","target":"http://www.civicolab.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/#primaryimage","url":"http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-1.jpg","width":610,"height":320},{"@type":"WebPage","@id":"http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/#webpage","url":"http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/","inLanguage":"it-IT","name":"- Chi paga la crisi in Europa? Eurobond, Mes o Bei?","isPartOf":{"@id":"http://www.civicolab.it/#website"},"primaryImageOfPage":{"@id":"http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/#primaryimage"},"datePublished":"2020-03-31T15:10:12+00:00","dateModified":"2020-03-31T15:10:46+00:00","author":{"@id":"http://www.civicolab.it/#/schema/person/72f20f964f7c46806c798a843bd99391"},"description":"Non solo eurobond. Un articolo de lavoce.info esamina diverse opzioni"},{"@type":["Person"],"@id":"http://www.civicolab.it/#/schema/person/72f20f964f7c46806c798a843bd99391","name":"Admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.civicolab.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.civicolab.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Chi paga la crisi in Europa? Eurobond, Mes o Bei? Feed dei commenti" href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.civicolab.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.civicolab.it/wp-content/plugins/tubepress/web/themes/default/css/tubepress.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.civicolab.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.civicolab.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.civicolab.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedreading_style-css'  href='http://www.civicolab.it/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.civicolab.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='responsive-posts-widget-css'  href='http://www.civicolab.it/wp-content/plugins/responsive-posts-widget/responsive-posts-widget.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/tubepress/web/js/tubepress.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/tubepress/web/js/wordpress-ajax.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"true","item_width":"270","time_out":"5000","duration":"500","css_transition":"true","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/feedreading_blogroll.js?ver=1.5.9.2'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/slider.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.civicolab.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.civicolab.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.civicolab.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.civicolab.it/?p=12473' />
<link rel="alternate" type="application/json+oembed" href="http://www.civicolab.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civicolab.it%2Fchi-paga-la-crisi-in-europa-eurobond-mes-o-bei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.civicolab.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.civicolab.it%2Fchi-paga-la-crisi-in-europa-eurobond-mes-o-bei%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"\/wp-content\/plugins\/tubepress","usr":"\/wp-content\/tubepress-content","ajax":"\/wp-admin\/admin-ajax.php"}};</script>
	<!--[if lt IE 9]>
	<script src="http://www.civicolab.it/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33387901-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-12473 single-format-standard custom-background cookies-not-set">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				
	<a href="http://www.civicolab.it/" title="" rel="home">
		<h1 class="site-title"></h1>
	</a>


							<div id="custom-header">
				<img src="http://www.civicolab.it/wp-content/uploads/2015/06/logo-cl.jpg" />
			</div>

				
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-7952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7952"><a href="https://it-it.facebook.com/CivicolabLaboratoriPerLaCittadinanzattiva"><span class="screen-reader-text">Facebook</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="http://www.civicolab.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="menu"><li id="menu-item-7964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7964"><a href="http://www.civicolab.it/">Home</a></li>
<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7295"><a href="http://www.civicolab.it/info/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.civicolab.it/storia/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.civicolab.it/category/il-punto/">Il Punto</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.civicolab.it/category/stato-cittadini/">Stato e cittadini</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19"><a href="http://www.civicolab.it/category/le-scelte/">Le scelte</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.civicolab.it/category/le-scelte/politica-politiche/">Politica &#038; Politiche</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.civicolab.it/category/riflessioni/">Riflessioni</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://www.civicolab.it/category/europa-mondo/">Europa-Mondo</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7297"><a href="http://www.civicolab.it/documenti/">Documenti</a></li>
</ul>		</nav>
	</div>


	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-12473" class="post-12473 post type-post status-publish format-standard has-post-thumbnail hentry category-europa-mondo category-in-evidenza category-le-scelte tag-banca-europea-investimenti tag-crisi-coronavirus tag-eurobond tag-mes">
	
		<h2 class="post-title entry-title">Chi paga la crisi in Europa? Eurobond, Mes o Bei?</h2>
		
		<div class="postmeta clearfix">		
			<span class="meta-date sep">
			<a href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" title="17:10" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-31T17:10:12+02:00">31 Marzo 2020</time></a>			</span>
			
				
		
			<span class="meta-author sep">
			<span class="author vcard"><a class="fn" href="http://www.civicolab.it/author/admin/" title="Visualizza tutti gli articoli di Admin" rel="author">Admin</a></span>			</span>
		
				
			<span class="meta-comments">
				<a href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/#respond">Lascia un commento</a>			</span>
		
			
		</div>
		
		<img width="610" height="280" src="http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-1-610x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" />		
		<div class="entry clearfix">
			
<p><em>Pubblichiamo un
articolo di Angelo Baglioni e Massimo Bordignon tratto dal sito <a href="http://www.lavoce.info">www.lavoce.info</a></em></p>



<p><em>In Europa si continua
a rimpallare una decisione sulla <strong>risposta
comune alla crisi creata dal coronavirus</strong>. Ma quali sono le diverse opzioni?
Dai corona-bond al prestito del Mes fino a un intervento della Bei i vantaggi e
svantaggi delle diverse soluzioni.</em></p>



<p>L’EUROPA RIMANDA</p>



<p>Le <strong>conclusioni del
vertice europeo</strong> (a livello di capi di stato e di governo) del 26 marzo
mostrano tutta la difficoltà dell’Europa nel raggiungere un consenso su come <strong>affrontare l’emergenza economica creata dal
coronavirus</strong>. Nessuna soluzione immediata è stata trovata, nonostante
l’urgenza dei problemi sul tappeto, sottolineata anche da Mario Draghi nel suo
intervento sul Financial Times dello stesso giorno. C’è stato un sostanziale
rinvio di due settimane, con un invito ai ministri finanziari (Eurogruppo) a
individuare soluzioni: lo stesso Eurogruppo che due giorni prima,
nell’impossibilità di trovare un accordo, aveva passato la palla al vertice dei
capi di governo. Se continua questo palleggio, non ne usciamo. L’unica
indicazione specifica è un invito, sempre rivolto ai ministri finanziari, ad
approfondire la possibilità di potenziare gli interventi della Banca europea
degli investimenti (Bei), anche con l’utilizzo del bilancio della Ue. Dietro le
quinte dell’impasse <strong>c’è lo scontro tra
la maggioranza dei paesi appartenenti all’Eurozona</strong> (nove di essi hanno
firmato una lettera in cui si chiede l’introduzione di uno strumento di debito
comune emesso da una istituzione europea) e alcuni paesi tradizionalmente
ostili a qualsiasi evoluzione istituzionale che suoni come una possibile <strong>mutualizzazione dei debiti</strong>: Olanda,
Austria, Finlandia, ma soprattutto Germania.</p>



<p>Quali sono le ipotesi sul tappeto? Ma soprattutto, quali
sono quelle realisticamente accettabili sul piano politico?</p>



<p>EUROBOND, MES E BEI</p>



<p><strong>Eurobond</strong>. In questi giorni, da più parti è stata auspicata l’introduzione di uno strumento di debito comune nell’area euro. Tecnicamente, si può pensare che una istituzione europea emetta titoli garantiti dai governi di tutta l’area euro: ciò significa che essi si impegnano in solido alla restituzione del capitale e degli interessi su questi titoli. I proventi raccolti sarebbero utilizzati per fare fronte alla emergenza economica creata dal coronavirus: fornire liquidità e garanzie alle imprese, sostenere i redditi delle famiglie, incrementare gli investimenti nella sanità e in altre aree ritenute prioritarie (per esempio, l’ambiente). Il vantaggio di questa soluzione è che, grazie alla garanzia comune, i titoli potrebbero essere emessi a tassi estremamente bassi, praticamente zero, mentre i titoli di paesi fortemente indebitati pagano ancora un tasso di interesse elevato. Un rischio di questa soluzione è che gli Eurobond sarebbero presumibilmente senior rispetto ai titoli nazionali, un problema potenziale per paesi fortemente indebitati come il nostro. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.civicolab.it/wp-content/uploads/2020/03/meccanismo-europeo-di-stabilità-1.jpg" alt="" class="wp-image-12477" srcset="http://www.civicolab.it/wp-content/uploads/2020/03/meccanismo-europeo-di-stabilità-1.jpg 616w, http://www.civicolab.it/wp-content/uploads/2020/03/meccanismo-europeo-di-stabilità-1-300x171.jpg 300w, http://www.civicolab.it/wp-content/uploads/2020/03/meccanismo-europeo-di-stabilità-1-150x85.jpg 150w" sizes="(max-width: 616px) 100vw, 616px" /></figure></div>



<p>Per evitarlo e alla luce del fatto che logicamente la risposta a una crisi di queste dimensioni dovrebbe essere finanziata da più generazioni, <strong>è stato proposto di emettere eurobond a lunghissimo termine o addirittura perpetui, supportati da acquisti da parte della Banca centrale europea</strong> che in questo modo contribuirebbe, nonostante la lunga scadenza, a tenerne molto bassi i tassi di interesse. L’emissione dei titoli, naturalmente, rappresenterebbe un passo avanti molto significativo nella costruzione europea e contribuirebbe anche a risolvere altri problemi, quale l’assenza di un “safe asset” rilevante per i sistemi finanziari che investono in euro. Il problema è che questa soluzione rappresenterebbe di fatto <strong>una mutualizzazione del debito creato per fare fronte alla pandemia</strong>, e sembra un passo ancora non digeribile per i paesi europei già citati, perfino in una fase di estrema emergenza.</p>



<p><strong>Meccanismo europeo di
stabilità</strong>. In realtà, esiste già una istituzione, il Meccanismo europeo di
stabilità, che <strong>si finanzia sul mercato
con il supporto della garanzia di tutti i paesi membri</strong> ed eroga
finanziamenti a tassi estremamente favorevoli agli stati che ne facciano
richiesta. Il problema è che l’istituzione è stata pensata per venire in aiuto
di singoli paesi che si trovino in difficoltà finanziaria, cioè impossibilitati
ad accedere ai mercati: <strong>finora il Mes è
venuto in aiuto di Grecia, Spagna, Portogallo, Cipro e Irlanda</strong> negli anni
bui della crisi del debito sovrano. Un altro problema è che <strong>l’assistenza finanziaria del Mes è soggetta
a una condizionalità</strong>: il paese che ne fa richiesta si deve sottoporre a <strong>un programma di aggiustamento dei conti
pubblici, da sottoscrivere nel Memorandum of Understanding</strong>, per intenderci
quello da concordare con la tristemente famosa Troika. L’idea dietro alle
limitazioni (non se ne discute qui l’applicazione nei casi concreti) è che se
un paese si trova una situazione di difficoltà è perché ha sbagliato politiche
e dunque deve rimuovere gli “errori” in cambio dei finanziamenti accordati. <strong>Ma il Covid-19 è ovviamente uno shock
esterno, oltretutto comune a tutti, di cui nessuno stato specifico porta
responsabilità</strong>, anche se naturalmente si può sempre disquisire se singoli
paesi avrebbero potuto far di più per ridurre il proprio debito prima che la
crisi colpisse. <strong>Per queste ragioni, il
Mes, con le condizioni attuali, non è utilizzabile per fare fronte
all’emergenza coronavirus</strong>.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img src="http://www.civicolab.it/wp-content/uploads/2020/03/euro1.jpg" alt="" class="wp-image-12478" srcset="http://www.civicolab.it/wp-content/uploads/2020/03/euro1.jpg 223w, http://www.civicolab.it/wp-content/uploads/2020/03/euro1-199x300.jpg 199w, http://www.civicolab.it/wp-content/uploads/2020/03/euro1-100x150.jpg 100w" sizes="(max-width: 223px) 100vw, 223px" /></figure></div>



<p><strong>Il Mes potrebbe
essere utilizzato solo davanti a un forte alleggerimento nella condizionalità
per accedere alle sue linee di credito</strong>. In particolare, <strong>si dovrebbe limitare solo a una
sorveglianza sull’utilizzo dei fondi prestati, per controllare che siano
effettivamente usati per fare fronte alle spese sanitarie e di sostegno ai
settori dell’economia colpiti</strong> dal blocco dell’attività economica in corso.
La maturità dei prestiti del Mes dovrebbe inoltre essere molto allungata per
evitare restrizioni eccessive nel medio termine sui paesi che vi facessero
accesso. Un ulteriore vantaggio di questa soluzione è che <strong>potrebbe essere la pre-condizione per far scattare le Omt</strong> (le
Outright monetary transactions, ovvero il whatever it takes di Mario Draghi),
l’acquisto in funzione anti speculativa dei titoli pubblici di un paese. È un
tema che potrebbe diventare rilevante in futuro, quando la situazione attuale
di eccezionalità della politica di quantitative easing della Bce cessasse.
Infine, <strong>sarebbe anche opportuno che il
Mes, in questa nuova veste, non fosse utilizzato da un solo paese</strong>, per
evitare che subisca la perdita di reputazione legata alla richiesta di assistenza
finanziaria. È certamente una soluzione meno ambiziosa degli Eurobond.
Tuttavia, potrebbe rivelarsi politicamente più percorribile; <strong>non dovrebbe dunque essere rifiutata a
priori dal governo italiano</strong> (e di altri paesi in condizioni simili) per
paura delle resistenze ideologiche dell’opposizione o di parte della sua
maggioranza. Si tratta di un prestito e come per tutti i prestiti il problema è
solo quello delle condizioni richieste: se sono sufficientemente convenienti si
accetta, se no si rifiuta e nel frattempo si contratta.</p>



<div class="wp-block-image"><figure class="alignleft size-large"><img src="http://www.civicolab.it/wp-content/uploads/2020/03/creazione-di-moneta.jpg" alt="" class="wp-image-12479" srcset="http://www.civicolab.it/wp-content/uploads/2020/03/creazione-di-moneta.jpg 269w, http://www.civicolab.it/wp-content/uploads/2020/03/creazione-di-moneta-150x150.jpg 150w, http://www.civicolab.it/wp-content/uploads/2020/03/creazione-di-moneta-90x90.jpg 90w, http://www.civicolab.it/wp-content/uploads/2020/03/creazione-di-moneta-75x75.jpg 75w" sizes="(max-width: 269px) 100vw, 269px" /></figure></div>



<p><strong>Banca europea degli
investimenti</strong>. La Bei è una istituzione europea che <strong>fornisce assistenza finanziaria alle imprese, in particolare a quelle
medio-piccole</strong>. È molto attiva nel finanziamento di quelle innovative e
nella finanza sostenibile. Ha diversi strumenti a disposizione: dai prestiti
diretti alle imprese, alle partecipazioni azionarie, alla prestazione di
garanzie; queste ultime sono in grado di mobilitare ulteriori risorse
finanziarie rispetto a quelle messe direttamente a disposizione dalla Bei, con
un effetto di leva. <strong>Gli azionisti della
Bei sono i paesi della Ue</strong>, che partecipano al capitale in proporzione al
loro Pil. Di recente, ha annunciato un piano da 40 miliardi di euro per
potenziare i suoi interventi in reazione alla emergenza coronavirus; di questi,
la metà dovrebbe avvenire proprio grazie ai finanziamenti bancari mobilitati
dalle garanzie fornite dalla Bei. In mancanza di un accordo sulle soluzioni
precedenti, comunque migliori, il potenziamento della dotazione e della
capacità di intervento della Bei potrebbe essere una strada utile da
percorrere, purché la si intraprenda con la necessaria convinzione, cioè con
rapidità e nella dimensione adeguata. La recente apertura della Bce, che ha
abolito il limite del 50 per cento relativo all’acquisto di obbligazioni emesse
da enti sovranazionali nel suo nuovo programma di acquisti (Pandemic Emergency
Purchase Program), dovrebbe garantire che non ci siano problemi dal lato del
funding. Peraltro, la Bei è già un emittente AAA, quindi non ha al momento
problemi a finanziarsi a tassi estremamente contenuti. Tuttavia, questa
soluzione non deve diventare uno strattagemma per fare poco e con i soliti
tempi lunghi europei. L’Europa non se lo può permettere.</p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="http://www.civicolab.it/eurobond-o-ognuno-per-se/"    ><span class="crp_title">EUROBOND o ognuno per sé?</span></a></li><li><a href="http://www.civicolab.it/e-leuropa-che-fa-intervista-a-paolo-acunzo/"    ><span class="crp_title">E l’Europa che fa? Intervista a Paolo Acunzo</span></a></li><li><a href="http://www.civicolab.it/meccanismo-europeo-di-stabilita-mes-facciamo-chiarezza/"    ><span class="crp_title">Meccanismo europeo di stabilità (MES): facciamo chiarezza</span></a></li><li><a href="http://www.civicolab.it/leuropa-dei-cittadini-antidoto-al-sovranismo/"    ><span class="crp_title">L’Europa dei cittadini antidoto al sovranismo</span></a></li><li><a href="http://www.civicolab.it/la-retromarcia-del-governo-m5s-lega/"    ><span class="crp_title">La retromarcia del governo M5S Lega</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" data-a2a-title="Chi paga la crisi in Europa? Eurobond, Mes o Bei?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.civicolab.it%2Fchi-paga-la-crisi-in-europa-eurobond-mes-o-bei%2F&amp;linkname=Chi%20paga%20la%20crisi%20in%20Europa%3F%20Eurobond%2C%20Mes%20o%20Bei%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/"
    dc:identifier="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/"
    dc:title="Chi paga la crisi in Europa? Eurobond, Mes o Bei?"
    trackback:ping="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					taggato con <a href="http://www.civicolab.it/tag/banca-europea-investimenti/" rel="tag">banca europea investimenti</a>, <a href="http://www.civicolab.it/tag/crisi-coronavirus/" rel="tag">crisi coronavirus</a>, <a href="http://www.civicolab.it/tag/eurobond/" rel="tag">eurobond</a>, <a href="http://www.civicolab.it/tag/mes/" rel="tag">MES</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://www.civicolab.it/category/europa-mondo/" rel="category tag">Europa-Mondo</a></li>
	<li><a href="http://www.civicolab.it/category/in-evidenza/" rel="category tag">In Evidenza</a></li>
	<li><a href="http://www.civicolab.it/category/le-scelte/" rel="category tag">Le scelte</a></li></ul>			</span>
			
		</div>

	</article>			
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.civicolab.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d2ed72962" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="responsive-posts-2" class="widget responsive-posts clearfix">
<h3 class="widgettitle"><span><a class="post-read-more" href="">Recenti</a></span></h3><div class="more_posts"><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/chi-paga-la-crisi-in-europa-eurobond-mes-o-bei/" rel="bookmark" title="Chi paga la crisi in&hellip;">Chi paga la crisi in&hellip;</a></h3><div class="entry-meta"><span>31 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-uno-studio-di-harvard-boccia-lapproccio-lombardo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/coronavirus-studio-Harvard-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-uno-studio-di-harvard-boccia-lapproccio-lombardo/" rel="bookmark" title="Coronavirus: uno studio di Harvard&hellip;">Coronavirus: uno studio di Harvard&hellip;</a></h3><div class="entry-meta"><span>31 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/uscire-dallemergenza-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-3-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/uscire-dallemergenza-coronavirus/" rel="bookmark" title="Uscire dall’emergenza coronavirus?">Uscire dall’emergenza coronavirus?</a></h3><div class="entry-meta"><span>30 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-come-la-cina-ha-azzerato-i-contagi/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/coronavirus-Cina-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-come-la-cina-ha-azzerato-i-contagi/" rel="bookmark" title="Coronavirus: come la Cina ha&hellip;">Coronavirus: come la Cina ha&hellip;</a></h3><div class="entry-meta"><span>28 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/discorso-di-mattarella-sullemergenza-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/Mattarella-discorso-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/discorso-di-mattarella-sullemergenza-coronavirus/" rel="bookmark" title="Discorso di Mattarella sull’emergenza coronavirus">Discorso di Mattarella sull’emergenza coronavirus</a></h3><div class="entry-meta"><span>27 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-richiamo-di-draghi-alla-realta/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/Mario-Draghi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-richiamo-di-draghi-alla-realta/" rel="bookmark" title="Il richiamo di Draghi alla&hellip;">Il richiamo di Draghi alla&hellip;</a></h3><div class="entry-meta"><span>26 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-banda-larga-che-ci-manca/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/banda-larga-rete-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-banda-larga-che-ci-manca/" rel="bookmark" title="La banda larga che ci&hellip;">La banda larga che ci&hellip;</a></h3><div class="entry-meta"><span>26 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/eurobond-o-ognuno-per-se/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/eurobond-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/eurobond-o-ognuno-per-se/" rel="bookmark" title="EUROBOND o ognuno per sé?">EUROBOND o ognuno per sé?</a></h3><div class="entry-meta"><span>25 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/covid-19-il-vaccino-della-consapevolezza-europea/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/covid-19-Europa-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/covid-19-il-vaccino-della-consapevolezza-europea/" rel="bookmark" title="Covid 19: serve il vaccino&hellip;">Covid 19: serve il vaccino&hellip;</a></h3><div class="entry-meta"><span>24 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/covid-19-lottimismo-che-viene-dalla-conoscenza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/covid-19-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/covid-19-lottimismo-che-viene-dalla-conoscenza/" rel="bookmark" title="Covid-19: l’ottimismo che viene dalla&hellip;">Covid-19: l’ottimismo che viene dalla&hellip;</a></h3><div class="entry-meta"><span>23 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/emergenza-coronavirus-cronologia-delle-azioni-del-governo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-Italia-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/emergenza-coronavirus-cronologia-delle-azioni-del-governo/" rel="bookmark" title="Emergenza coronavirus: cronologia delle azioni&hellip;">Emergenza coronavirus: cronologia delle azioni&hellip;</a></h3><div class="entry-meta"><span>22 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/efficienza-fisica-e-spirito-positivo-stando-a-casa/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/palestra-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/efficienza-fisica-e-spirito-positivo-stando-a-casa/" rel="bookmark" title="Efficienza fisica e spirito positivo&hellip;">Efficienza fisica e spirito positivo&hellip;</a></h3><div class="entry-meta"><span>20 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-risposta-finanziaria-alla-crisi-da-covid-19/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/crisi-covid-19-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-risposta-finanziaria-alla-crisi-da-covid-19/" rel="bookmark" title="La risposta finanziaria alla crisi&hellip;">La risposta finanziaria alla crisi&hellip;</a></h3><div class="entry-meta"><span>19 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/lemergenza-coronavirus-e-la-presa-di-coscienza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-2-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/lemergenza-coronavirus-e-la-presa-di-coscienza/" rel="bookmark" title="L’emergenza coronavirus e la presa&hellip;">L’emergenza coronavirus e la presa&hellip;</a></h3><div class="entry-meta"><span>18 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/tornare-in-italia-ai-tempi-del-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/tornare-in-italia-ai-tempi-del-coronavirus/" rel="bookmark" title="Tornare in Italia ai tempi&hellip;">Tornare in Italia ai tempi&hellip;</a></h3><div class="entry-meta"><span>16 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/carceri-italiane-un-sistema-malato/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/carcere-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/carceri-italiane-un-sistema-malato/" rel="bookmark" title="Carceri italiane, un sistema malato">Carceri italiane, un sistema malato</a></h3><div class="entry-meta"><span>14 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-servizio-sanitario-nazionale/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/Servizio-sanitario-nazionale-Italia-Copia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-servizio-sanitario-nazionale/" rel="bookmark" title="Il servizio sanitario nazionale">Il servizio sanitario nazionale</a></h3><div class="entry-meta"><span>12 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/coronavirus-il-contagio-indiretto/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/coronavirus-protezioni-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/coronavirus-il-contagio-indiretto/" rel="bookmark" title="Coronavirus: il contagio indiretto">Coronavirus: il contagio indiretto</a></h3><div class="entry-meta"><span>11 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/emergenza-coronavirus-primum-vivere-deinde-philosophari/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-Italia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/emergenza-coronavirus-primum-vivere-deinde-philosophari/" rel="bookmark" title="Emergenza coronavirus: primum vivere deinde&hellip;">Emergenza coronavirus: primum vivere deinde&hellip;</a></h3><div class="entry-meta"><span>9 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/parla-un-medico-dal-fronte-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/mascherina-coronavirus-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/parla-un-medico-dal-fronte-coronavirus/" rel="bookmark" title="Parla un medico dal fronte&hellip;">Parla un medico dal fronte&hellip;</a></h3><div class="entry-meta"><span>8 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/e-leuropa-che-fa-intervista-a-paolo-acunzo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/europa-unita-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/e-leuropa-che-fa-intervista-a-paolo-acunzo/" rel="bookmark" title="E l’Europa che fa? Intervista&hellip;">E l’Europa che fa? Intervista&hellip;</a></h3><div class="entry-meta"><span>6 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/risposta-globale-ad-epidemia-globale/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/crisi-globale-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/risposta-globale-ad-epidemia-globale/" rel="bookmark" title="Risposta globale ad epidemia globale">Risposta globale ad epidemia globale</a></h3><div class="entry-meta"><span>4 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/le-tante-lezioni-dellemergenza-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/03/emergenza-coronavirus-50x50.png" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/le-tante-lezioni-dellemergenza-coronavirus/" rel="bookmark" title="Le tante lezioni dell’emergenza coronavirus">Le tante lezioni dell’emergenza coronavirus</a></h3><div class="entry-meta"><span>2 Marzo 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/modello-cina-o-sistema-democratico/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/modello-Cina-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/modello-cina-o-sistema-democratico/" rel="bookmark" title="Modello Cina o sistema democratico?">Modello Cina o sistema democratico?</a></h3><div class="entry-meta"><span>28 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/lettera-di-un-preside-agli-studenti-sul-coronavirus/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/coronavirus-scuola-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/lettera-di-un-preside-agli-studenti-sul-coronavirus/" rel="bookmark" title="Lettera di un preside agli&hellip;">Lettera di un preside agli&hellip;</a></h3><div class="entry-meta"><span>27 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-coronavirus-che-ci-risveglia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/coronavirus-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-coronavirus-che-ci-risveglia/" rel="bookmark" title="Il coronavirus che ci risveglia">Il coronavirus che ci risveglia</a></h3><div class="entry-meta"><span>25 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/come-intervenire-sulla-disuguaglianza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/disuguaglianza-e-diversità-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/come-intervenire-sulla-disuguaglianza/" rel="bookmark" title="Come intervenire sulla disuguaglianza">Come intervenire sulla disuguaglianza</a></h3><div class="entry-meta"><span>24 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/feynman-e-il-tassista-di-trinidad/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/Feynman-bongo-Copia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/feynman-e-il-tassista-di-trinidad/" rel="bookmark" title="Feynman e il tassista di&hellip;">Feynman e il tassista di&hellip;</a></h3><div class="entry-meta"><span>20 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-giustizia-giusta-nelle-parole-di-marta-cartabia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/Marta-Cartabia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-giustizia-giusta-nelle-parole-di-marta-cartabia/" rel="bookmark" title="La giustizia giusta nelle parole&hellip;">La giustizia giusta nelle parole&hellip;</a></h3><div class="entry-meta"><span>19 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/immigrati-e-decreti-sicurezza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/immigrati-regolari-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/immigrati-e-decreti-sicurezza/" rel="bookmark" title="Immigrati e decreti sicurezza">Immigrati e decreti sicurezza</a></h3><div class="entry-meta"><span>18 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/israele-e-palestinesi-oltre-lideologia/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/palestinesi-e-israeliani-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/israele-e-palestinesi-oltre-lideologia/" rel="bookmark" title="Israele e palestinesi oltre l’ideologia">Israele e palestinesi oltre l’ideologia</a></h3><div class="entry-meta"><span>17 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/ma-davvero-sono-basse-i-veri-importi-delle-pensioni-italiane/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/pensioni-importo-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/ma-davvero-sono-basse-i-veri-importi-delle-pensioni-italiane/" rel="bookmark" title="Ma davvero sono basse? I&hellip;">Ma davvero sono basse? I&hellip;</a></h3><div class="entry-meta"><span>13 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/un-modello-matematico-per-la-disuguaglianza/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/disuguaglianza-sociale-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/un-modello-matematico-per-la-disuguaglianza/" rel="bookmark" title="Un modello matematico per la&hellip;">Un modello matematico per la&hellip;</a></h3><div class="entry-meta"><span>13 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/disuguaglianza-e-poverta-oltre-oxfam/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/disuguaglianza-50x50.png" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/disuguaglianza-e-poverta-oltre-oxfam/" rel="bookmark" title="Disuguaglianza e povertà oltre Oxfam">Disuguaglianza e povertà oltre Oxfam</a></h3><div class="entry-meta"><span>11 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-nazionalismo-e-la-guerra/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/nazionalismo-sovranismo-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-nazionalismo-e-la-guerra/" rel="bookmark" title="Il nazionalismo è la guerra">Il nazionalismo è la guerra</a></h3><div class="entry-meta"><span>10 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/ilaria-capua-e-lirresponsabilita-dei-magistrati/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/giustizia-ingiusta-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/ilaria-capua-e-lirresponsabilita-dei-magistrati/" rel="bookmark" title="Ilaria Capua e l’irresponsabilità dei&hellip;">Ilaria Capua e l’irresponsabilità dei&hellip;</a></h3><div class="entry-meta"><span>8 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/ambientalismo-e-ambientalisti/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/ambientalismo-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/ambientalismo-e-ambientalisti/" rel="bookmark" title="Ambientalismo e ambientalisti">Ambientalismo e ambientalisti</a></h3><div class="entry-meta"><span>6 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/come-si-fa-male-allitalia-il-caso-di-ilaria-capua/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/Ilaria-Capua-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/come-si-fa-male-allitalia-il-caso-di-ilaria-capua/" rel="bookmark" title="Come si fa male all’Italia:&hellip;">Come si fa male all’Italia:&hellip;</a></h3><div class="entry-meta"><span>4 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/sostenibilita-e-serieta-il-parere-di-carlo-bonomi/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/02/sostenibilità-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/sostenibilita-e-serieta-il-parere-di-carlo-bonomi/" rel="bookmark" title="Sostenibilità e serietà: il parere&hellip;">Sostenibilità e serietà: il parere&hellip;</a></h3><div class="entry-meta"><span>3 Febbraio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/elezioni-emilia-romagna-inizia-la-crisi-del-populismo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/elezioni-Emilia-Romagna-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/elezioni-emilia-romagna-inizia-la-crisi-del-populismo/" rel="bookmark" title="Elezioni Emilia Romagna: inizia la&hellip;">Elezioni Emilia Romagna: inizia la&hellip;</a></h3><div class="entry-meta"><span>31 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-discorso-di-liliana-segre-al-parlamento-europeo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/Liliana-Segre-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-discorso-di-liliana-segre-al-parlamento-europeo/" rel="bookmark" title="Il discorso di Liliana Segre&hellip;">Il discorso di Liliana Segre&hellip;</a></h3><div class="entry-meta"><span>30 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-modello-nordeuropeo-esempio-da-cui-imparare/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/paesi-nordeuropei-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-modello-nordeuropeo-esempio-da-cui-imparare/" rel="bookmark" title="Il modello nordeuropeo esempio da&hellip;">Il modello nordeuropeo esempio da&hellip;</a></h3><div class="entry-meta"><span>29 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/odio-per-gli-ebrei-odio-per-la-diversita/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/persecuzione-ebrei-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/odio-per-gli-ebrei-odio-per-la-diversita/" rel="bookmark" title="Odio per gli ebrei. Odio&hellip;">Odio per gli ebrei. Odio&hellip;</a></h3><div class="entry-meta"><span>27 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/roberto-saviano-spiega-le-parole-del-nazismo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/Roberto-Saviano-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/roberto-saviano-spiega-le-parole-del-nazismo/" rel="bookmark" title="Roberto Saviano spiega le parole&hellip;">Roberto Saviano spiega le parole&hellip;</a></h3><div class="entry-meta"><span>27 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/risultati-elettorali-rischi-e-opportunita/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/elezioni-Emilia-Romagna-Calabria-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/risultati-elettorali-rischi-e-opportunita/" rel="bookmark" title="Risultati elettorali: rischi e opportunità">Risultati elettorali: rischi e opportunità</a></h3><div class="entry-meta"><span>27 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-voto-in-emilia-romagna-e-il-cambiamento-finto/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/voto-Emilia-Romagna-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-voto-in-emilia-romagna-e-il-cambiamento-finto/" rel="bookmark" title="Il voto in Emilia Romagna&hellip;">Il voto in Emilia Romagna&hellip;</a></h3><div class="entry-meta"><span>25 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/immigrati-linsicurezza-creata-dai-decreti-salvini/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/decreti-sicurezza-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/immigrati-linsicurezza-creata-dai-decreti-salvini/" rel="bookmark" title="Immigrati: l’insicurezza creata dai decreti&hellip;">Immigrati: l’insicurezza creata dai decreti&hellip;</a></h3><div class="entry-meta"><span>23 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/usa-e-iran-intervista-a-piu-voci/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/scontro-usa-iran-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/usa-e-iran-intervista-a-piu-voci/" rel="bookmark" title="Usa e Iran: intervista a&hellip;">Usa e Iran: intervista a&hellip;</a></h3><div class="entry-meta"><span>22 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/benedette-sardine/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/sardine-mattia-santori-Copia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/benedette-sardine/" rel="bookmark" title="Benedette sardine">Benedette sardine</a></h3><div class="entry-meta"><span>20 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/lavoro-guardare-al-futuro-non-allarticolo-18/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/lavoro-e-lavori-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/lavoro-guardare-al-futuro-non-allarticolo-18/" rel="bookmark" title="Lavoro: guardare al futuro non&hellip;">Lavoro: guardare al futuro non&hellip;</a></h3><div class="entry-meta"><span>18 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/auto-elettriche-e-batterie-la-germania-si-prepara/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/batterie-auto-elettriche-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/auto-elettriche-e-batterie-la-germania-si-prepara/" rel="bookmark" title="Auto elettriche e batterie. La&hellip;">Auto elettriche e batterie. La&hellip;</a></h3><div class="entry-meta"><span>16 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-rai-sul-viale-del-tramonto/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/Rai-crisi-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-rai-sul-viale-del-tramonto/" rel="bookmark" title="La Rai sul viale del&hellip;">La Rai sul viale del&hellip;</a></h3><div class="entry-meta"><span>16 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/immigrati-a-rosarno-non-e-cambiato-nulla/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/immigrati-protesta-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/immigrati-a-rosarno-non-e-cambiato-nulla/" rel="bookmark" title="Immigrati: a Rosarno non è&hellip;">Immigrati: a Rosarno non è&hellip;</a></h3><div class="entry-meta"><span>14 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-prescrizione-e-il-problema-della-giustizia-no/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/prescrizione-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-prescrizione-e-il-problema-della-giustizia-no/" rel="bookmark" title="La prescrizione è il PROBLEMA&hellip;">La prescrizione è il PROBLEMA&hellip;</a></h3><div class="entry-meta"><span>12 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/essere-ebreo-la-questione-di-israele/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/nascita-Israele-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/essere-ebreo-la-questione-di-israele/" rel="bookmark" title="Essere ebreo: la questione di&hellip;">Essere ebreo: la questione di&hellip;</a></h3><div class="entry-meta"><span>8 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/inizia-male-il-2020/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/ottimismo-2020-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/inizia-male-il-2020/" rel="bookmark" title="Inizia male il 2020">Inizia male il 2020</a></h3><div class="entry-meta"><span>7 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/messaggio-di-fine-danno-del-presidente-della-repubblica/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2020/01/Mattarella-fine-2019-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/messaggio-di-fine-danno-del-presidente-della-repubblica/" rel="bookmark" title="Messaggio di fine d’anno del&hellip;">Messaggio di fine d’anno del&hellip;</a></h3><div class="entry-meta"><span>1 Gennaio 2020</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/il-futuro-dellitalia-nasce-nel-presente/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/futuro-dellItalia-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/il-futuro-dellitalia-nasce-nel-presente/" rel="bookmark" title="Il futuro dell’Italia nasce nel&hellip;">Il futuro dell’Italia nasce nel&hellip;</a></h3><div class="entry-meta"><span>31 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/bottigliette-di-plastica/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/riciclo-bottiglie-plastica-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/bottigliette-di-plastica/" rel="bookmark" title="Bottigliette di plastica">Bottigliette di plastica</a></h3><div class="entry-meta"><span>27 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/la-semplicita-delle-sardine/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/sardine-cartello-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/la-semplicita-delle-sardine/" rel="bookmark" title="La semplicità delle sardine">La semplicità delle sardine</a></h3><div class="entry-meta"><span>24 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/se-non-ci-fossero-piu-gli-immigrati/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/immigrati-6-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/se-non-ci-fossero-piu-gli-immigrati/" rel="bookmark" title="Se non ci fossero più&hellip;">Se non ci fossero più&hellip;</a></h3><div class="entry-meta"><span>21 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/le-sardine-si-raccontano/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/sardine-movimento-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/le-sardine-si-raccontano/" rel="bookmark" title="Le sardine si raccontano">Le sardine si raccontano</a></h3><div class="entry-meta"><span>20 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/essere-ebreo-il-pregiudizio/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/antisemitismo-1-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/essere-ebreo-il-pregiudizio/" rel="bookmark" title="Essere ebreo: il pregiudizio">Essere ebreo: il pregiudizio</a></h3><div class="entry-meta"><span>19 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/elezioni-regno-unito-la-caduta-dei-miti/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/Elezioni-Regno-Unito-2019-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/elezioni-regno-unito-la-caduta-dei-miti/" rel="bookmark" title="Elezioni Regno Unito: la caduta&hellip;">Elezioni Regno Unito: la caduta&hellip;</a></h3><div class="entry-meta"><span>17 Dicembre 2019</span></div></div></div><div class="poat_item"><a class="post-pull-left" href="http://www.civicolab.it/cannabis-light-quando-lo-stato-di-diritto-va-in-fumo/" title=" Recenti"><img class="img-responsive" src="http://www.civicolab.it/wp-content/uploads/2019/12/cannabis-light-50x50.jpg" alt="Recenti" /></a><div class="responsive_posts_details"><h3 style="font-size:14px;" class="responsive-posts-title"><a href="http://www.civicolab.it/cannabis-light-quando-lo-stato-di-diritto-va-in-fumo/" rel="bookmark" title="Cannabis light: quando lo stato&hellip;">Cannabis light: quando lo stato&hellip;</a></h3><div class="entry-meta"><span>17 Dicembre 2019</span></div></div></div></div></aside>

	</section>
	</div>
	

		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
								<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> e <a href="http://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.civicolab.it%2Fchi-paga-la-crisi-in-europa-eurobond-mes-o-bei%2F&amp;linkname=-%20Chi%20paga%20la%20crisi%20in%20Europa%3F%20Eurobond%2C%20Mes%20o%20Bei%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.civicolab.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.civicolab.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.civicolab.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.civicolab.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito web utilizza i cookies. Continuando la navigazione si accettano gli stessi.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.civicolab.it/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Ulteriori informazioni</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>	